Autor Wątek: Szkodliwe oprogramowanie  (Przeczytany 1968 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline R4inM4n

  • Postopisarz [stopień 2]
  • *****
  • Wiadomości: 166
Szkodliwe oprogramowanie
« dnia: 14.04.2009 21:15 »
Witam
Wchodząc na dowolną zakładkę tego forum pojawia mi się komunikat o zablokowaniu przez antyvira szkodliwego oprogramowania hyperliteautoservices.cn o taki:

Pozdrawiam

Offline Dziadek

  • Rozgadany Forumowicz
  • ****
  • Wiadomości: 51
Odp: Szkodliwe oprogramowanie
« Odpowiedź #1 dnia: 14.04.2009 21:21 »
mam ten sam problem, dobrze że to napisałeś.

Offline AnHELLuS

  • Administrator
  • *****
  • Wiadomości: 936
Odp: Szkodliwe oprogramowanie
« Odpowiedź #2 dnia: 24.04.2009 22:05 »
Witam.
Niestety nasze forum padło ofiarą złośliwego oprogramowania. Jakim sposobem ... ? Trudno mi powiedzieć. Liczba tego typu infekcji różnych pożytecznych darmowych skryptów przez złośliwy syf wzrosła dramatycznie w ostatnim czasie. Na razie udało mi się przywrócić forum do stanu sprzed infekcji. Mam nadzieję że wszystko będzie działać poprawnie. Gdyby jednak coś się sypało proszę o informację ( najlepiej na PW ).

Offline Raszit

  • Nowy Forumowicz
  • **
  • Wiadomości: 12
Odp: Szkodliwe oprogramowanie
« Odpowiedź #3 dnia: 25.04.2009 06:41 »
dobry antywirus nie jest zły

Offline R4inM4n

  • Postopisarz [stopień 2]
  • *****
  • Wiadomości: 166
Odp: Szkodliwe oprogramowanie
« Odpowiedź #4 dnia: 25.04.2009 09:58 »
Na razie chyba faktycznie wszystko wróciło do normy ale przez ok tydzień w ogóle nie dało się korzystać z forum przynajmniej u mnie avast przerywał połączenie z powodu wirusa.

Offline yorg

  • Pości z rana i wieczora
  • *****
  • Wiadomości: 304
Odp: Szkodliwe oprogramowanie
« Odpowiedź #5 dnia: 26.04.2009 09:34 »
przynajmniej można bylo potestować antywiry ;)
mi NOD nie pozwalał sie tu nawet zalogować.
The Borg's frightening appearance may scare small children.

Offline R4inM4n

  • Postopisarz [stopień 2]
  • *****
  • Wiadomości: 166
Odp: Szkodliwe oprogramowanie
« Odpowiedź #6 dnia: 26.04.2009 13:49 »
Mi Avast przerywał połączenie i kasował pliki tymczasowe a o zalogowaniu nie było mowy wystarczało wybrać zakładke forum, żeby zaczął drzeć jape :d