Autor Wątek: Jak skonfigurować Router!  (Przeczytany 3353 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Jak skonfigurować Router!
« dnia: 25.11.2009 21:46 »
Witam , posiadam Router firmy tp-link td-8841 - chcę go skonfigurować pod neostradę i nie stety nie wiem od czego zacząć !
proszę o pomoc , pozdrawiam! ???


Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #2 dnia: 27.11.2009 14:34 »
Wielkie dzięki !;D

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #3 dnia: 28.11.2009 20:04 »
Witam , mam problem z wejściem na router przypisałem dane statyczne , router pod 192.168.1.1 gdy chce się z nim połączyć
po prostu , nie potrafił się połączyć , co z tym zrobić??? :-\

Offline yorg

  • Pości z rana i wieczora
  • *****
  • Wiadomości: 304
Odp: Jak skonfigurować Router!
« Odpowiedź #4 dnia: 29.11.2009 13:05 »
ping przechodzi? jesli nie - sprawdz kabel.

moze pomyliłes porty LAN / WAN?
The Borg's frightening appearance may scare small children.

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #5 dnia: 29.11.2009 13:36 »
Właśnie że wszystko jest dobrze podłączone na początku router odpalił a później już nie szło na niego wejść kabel jest ok ! możliwe że router padł . No nie wiem będę jeszcze kombinował.!

Offline yorg

  • Pości z rana i wieczora
  • *****
  • Wiadomości: 304
Odp: Jak skonfigurować Router!
« Odpowiedź #6 dnia: 29.11.2009 14:29 »
a ping idzie czy nie?
sieciówka ma adres IP z tej samej puli?
problem z WAN odpada bo widzę, ze go nie masz :)

Odepnij wszystkie kable oprócz tego jedynego, który być musi ;),
użyj innej przeglądarki najlepiej IE / FF (wyczyść cookies, sprawdź czy masz java)
zresetuj router. Parę razy odśwież po wpisaniu IP w przeglądarce.

Ew. reset do ustawień fabrycznych, ściągnięcie nowszego firmware'u i od nowa wszystko ustaw.

The Borg's frightening appearance may scare small children.

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #7 dnia: 01.12.2009 17:39 »
Robiłem już tak , parę razy lecz to nic nie pomogło na router dalej , nie da się wejść! :(

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #8 dnia: 01.12.2009 17:58 »
jeszcze próbowałem w taki sposób że ustawiłem ip dynamicznie wpisałem w wierszu poleceń ipconfig wyświetliło mi że router posiada takie ip jak 192.168.1.1 lecz dalej nie odpowiada gdy wpisuje ten adres w wyszukiwarce dioda do której jest podłączony komputer mruga! co ty na to Yorg?

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #9 dnia: 01.12.2009 18:02 »
Yorg  , może źle myślę ale wpadłem na to że może być uszkodzony firewall? może ktoś wie jak wgrać nowy? proszę o pomoc!

Offline yorg

  • Pości z rana i wieczora
  • *****
  • Wiadomości: 304
Odp: Jak skonfigurować Router!
« Odpowiedź #10 dnia: 07.12.2009 20:03 »
Ciężko Ci pomóc... Nie odpowiadasz jak pytają, a wróżka ze mnie słaba. :/
The Borg's frightening appearance may scare small children.

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #11 dnia: 20.12.2009 11:13 »
Odpowiedziałem Ci , dobrze na twoje pytania , dzięki za pomoc !
nie wiem jaka jest tego przyczyna ale sprawdzalem router na innych kompach , a dokładnie na
trzech . Router na jednym kompie działa na pozostałych nie , skonfigurowałem go na innym komputerze i działa , podłączyłem pod niego drugi komputer , poustawiałem dynamiczne IP net chodził na drugim komputerze aż do restartu :D na jednym kompie jest internet na drugim router nie potrafi przydzielić adresów , tylko to mi zostało do rozwiązania :) jeżeli wiesz yorg jak to zrobić proszę o odp !

Offline KRISSONEX

  • Nowy Forumowicz
  • **
  • Wiadomości: 10
Odp: Jak skonfigurować Router!
« Odpowiedź #12 dnia: 25.12.2009 01:20 »
Dobrze wszystko skonfigurowałem jest ok działa wszystko ! dziękuje za próbę pomocy wam ;D
Proszę o zamknięcie tematu!